Typecho1.0正式版下载

2015-01-06 359 阅读 0 评论 标签: none

文章导读

安装环境要求

PHP 5.2 以上
MySQL, PostgreSQL, SQLite 任意一种数据库支持,并在 PHP 中安装了相关扩展
CURL扩展支持
mbstring 或 iconv 扩展支持

Typecho1.0正式版下载

由于官方下载失败,特此备份下载一个

本站部分资源收集于互联网,其版权属原作者所有,请联系本站删除,请前往雁过留声
广告图片
广告图片